选择字号

Linux环境下Samba远程代码执行漏洞探析

分享到: 分享到QQ空间

对Samba服务器的远程代码执行漏洞做了简单介绍,分析了利用Samba服务器的远程代码执行漏洞,渗透到Samba服务器版本为4.1.17的Linux操作系统中并获取系统权限的实现方式,并给出了对应防范Samba服务器的远程代码执行漏洞的措施。(本文共计3页)       [继续阅读本文]

下载阅读本文     订阅本刊   
如何获取本文>>          如何获取本刊>> 

相关文章推荐

电脑编程技巧与维护杂志2018年第11期
电脑编程技巧与维护
主办:信息产业商会
出版:电脑编程技巧与维护杂志编辑部
出版周期:月刊
出版地:北京市

本期目录